wczytywanie...
Częstochowskie Forum Rowerowe - Strona Główna » Ogłoszenia, dyskusje nt. forum

Napisz nowy temat   Odpowiedz do tematu
Coś się sypie...
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Fludi (usunięty)







Post Sro 05 Sie 09, 13:21:59     Coś się sypie... Zacytuj zaznaczone Odpowiedz z cytatem

Od dzisiaj rano coś się sypie z domeną forum... Nie wczytuje strony jak się wcześniej nie poda w adresie trzech W "www."
Powrót do góry
Speedy Mężczyzna



Status: Offline
Dni: 5039 (100%)
Postów: 957

Raków, Mireckiego

Post Sro 05 Sie 09, 13:29:13     Zacytuj zaznaczone Odpowiedz z cytatem

Informowałem, że będą małe, przejściowe problemy - właśnie ustawienia domeny były ostatnio zmieniane. Za 2 dni wszystko będzie już w 100% działało.


Tak, jeszcze żyję Wink
Powrót do góry
Zobacz profil autora Galeria użytkownika Wyślij prywatną wiadomość Wyślij email   Jabber  
Reklama
t3d1 (usunięty)







Post Sro 05 Sie 09, 18:10:20     Zacytuj zaznaczone Odpowiedz z cytatem

http://rower.czest.pl/ ja z takiego wchodzę i nie miałem problemu ani wczoraj ani dzisiaj
Powrót do góry
Galeria użytkownika
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Częstochowskie Forum Rowerowe - Strona Główna » Ogłoszenia, dyskusje nt. forum Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

Powered by phpBB © 2001, 2002 phpBB Group
iCGstation v1.0 Template By Ray © 2003, 2004 iOptional

Hosting: strony internetowe gre.pl
Kontakt z osoba zarzadzajaca witryna: Speedy